Index issue.
Incident Report for Lokalise
Resolved
The issue is resolved.
Posted Dec 17, 2018 - 14:01 CET
Identified
There is a small issue with the index. It should be resolved in 5 minutes.
Posted Dec 17, 2018 - 13:54 CET
This incident affected: Lokalise.com.