Lokalise's API is unavailable
Incident Report for Lokalise
Resolved
This incident has been resolved.
Posted Sep 14, 2022 - 17:44 CEST
Investigating
There is an issue accessing Lokalise's api. We are currently working on identifying the root cause and will provide more information as soon as possible.
Posted Sep 14, 2022 - 17:33 CEST
This incident affected: Lokalise API.