Lokalise's API is unavailable
Incident Report for Lokalise
Resolved
This incident has been resolved.
Posted May 07, 2022 - 15:22 CEST
Investigating
There is an issue accessing Lokalise's api. We are currently working on identifying the root cause and will provide more information as soon as possible.
Posted May 07, 2022 - 14:58 CEST
This incident affected: Lokalise API.