Memory cache issue
Incident Report for Lokalise
Resolved
The problem has been resolved.
Posted Sep 10, 2018 - 12:57 CEST
Identified
We are working on resolving memory cache issue on OTA SDK server.
Posted Sep 10, 2018 - 12:43 CEST
This incident affected: Lokalise OTA SDK.