Lokalise's API is unavailable
Incident Report for Lokalise
Resolved
This incident has been resolved.
Posted Jan 16, 2023 - 16:46 CET
Investigating
There is an issue accessing Lokalise's api. We are currently working on identifying the root cause and will provide more information as soon as possible.
Posted Jan 16, 2023 - 16:38 CET
This incident affected: Lokalise API.